Habe ein massives Problem....

Probleme gibt es überall und ebenso die Lösungen
Gast

Habe ein massives Problem....

Beitragvon Gast » So Sep 03, 2006 10:48 pm

..und daher eine Frage in die Runde:

DAS ergeht mir, wie ich nach kurzen Recherchen im Netz sehen konnte, nicht allein so.

Das Problem:

irgendwann begann rechts und links auf dem Monitor ein kleiner schwarzer Streifen zu entstehen. zunächst dachte ich, es sein ein Moni-Einstellungsproblem.....denkste, nix.....jetzt "wachsen" die streifen und
sind nunmehr rechts und links bereits 15 mm breit.
DAS selbe Problem hat übrigens meine Tochter, nur bei ihr sind die Streifen bereits SO groß, daß das eigentliche Bild nur noch ca. 20 % des Monitorbildschirmes ausmacht.

Eine "Beschreibung" eines Users im Netz, der dasselbe Problem hat, besagte, daß sowohl Monitor als auch der PC keinerlei defekt aufwies.

Weiß jemand, woran DAS liegen kann ? Hat sich da etwa nen Virus eingeklingt ? Oder nen Trojaner ?

Bin dankbar für jeden Tip und Ratschlag...

LG elemka, der keen PC-Profi ist

elemka

Re: Habe ein massives Problem....

Beitragvon elemka » So Sep 03, 2006 10:50 pm

Anonymous hat geschrieben:..und daher eine Frage in die Runde:

DAS ergeht mir, wie ich nach kurzen Recherchen im Netz sehen konnte, nicht allein so.

Das Problem:

irgendwann begann rechts und links auf dem Monitor ein kleiner schwarzer Streifen zu entstehen. zunächst dachte ich, es sein ein Moni-Einstellungsproblem.....denkste, nix.....jetzt "wachsen" die streifen und
sind nunmehr rechts und links bereits 15 mm breit.
DAS selbe Problem hat übrigens meine Tochter, nur bei ihr sind die Streifen bereits SO groß, daß das eigentliche Bild nur noch ca. 20 % des Monitorbildschirmes ausmacht.

Eine "Beschreibung" eines Users im Netz, der dasselbe Problem hat, besagte, daß sowohl Monitor als auch der PC keinerlei defekt aufwies.

Weiß jemand, woran DAS liegen kann ? Hat sich da etwa nen Virus eingeklingt ? Oder nen Trojaner ?

Bin dankbar für jeden Tip und Ratschlag...

LG elemka, der keen PC-Profi ist



Hihi,

das erste mal, daß ich vergaß mich einzuloggen..... :lol:

Also der Gast war ich....

LG elemka

Knurro_Knurreck
User
Beiträge: 706
Registriert: So Jun 25, 2006 12:33 pm

Re: Habe ein massives Problem....

Beitragvon Knurro_Knurreck » Mo Sep 04, 2006 7:23 am

Anonymous hat geschrieben:..und daher eine Frage in die Runde:

DAS ergeht mir, wie ich nach kurzen Recherchen im Netz sehen konnte, nicht allein so.

Das Problem:

irgendwann begann rechts und links auf dem Monitor ein kleiner schwarzer Streifen zu entstehen. zunächst dachte ich, es sein ein Moni-Einstellungsproblem.....denkste, nix.....jetzt "wachsen" die streifen und
sind nunmehr rechts und links bereits 15 mm breit.
DAS selbe Problem hat übrigens meine Tochter, nur bei ihr sind die Streifen bereits SO groß, daß das eigentliche Bild nur noch ca. 20 % des Monitorbildschirmes ausmacht.

Eine "Beschreibung" eines Users im Netz, der dasselbe Problem hat, besagte, daß sowohl Monitor als auch der PC keinerlei defekt aufwies.

Weiß jemand, woran DAS liegen kann ? Hat sich da etwa nen Virus eingeklingt ? Oder nen Trojaner ?

Bin dankbar für jeden Tip und Ratschlag...

LG elemka, der keen PC-Profi ist


Das ist die Anzeige für das Vordringen des Islamismus.

MfG Knurro

nicita

Beitragvon nicita » Mo Sep 04, 2006 7:29 am

Moin Knurro,

Du fängst die Woche aber gut an. War das der erste Gedanke, als Du heute morgen die Augen aufgeschlagen hast? *lach

Na ich hoffe, Du hast einen schönen Tag und genießt ihn zwischendurch! :wink:

Nichts für ungut!

Gruß
nicita

nicita

Beitragvon nicita » Mo Sep 04, 2006 7:33 am

Moin elemka!

Das klingt durchaus verdächtig, wenn auch Deine Tochter dieses Phänomen auf dem Bildschirm hat. Lass mal einen guten Scanner, oder vielleicht auch zwei drüber laufen - aber aktualisierte.

Ich hatte mal einen Auftrag von einer großen Bank, und habe denen unwissentlich einen Trojaner mitgeschickt, der sämtliche Sicherheitsschranken überwunden hat. Puhh das war nicht lustig! Also auch Scanner sind nicht immer in der Lage etwas zu finden. :-(

Lieben Gruß
nicita

Eka-ke
Beiträge: 629
Registriert: Mo Jun 19, 2006 3:32 pm
Wohnort: 89520 Heidenheim
Kontaktdaten:

Re: Habe ein massives Problem....

Beitragvon Eka-ke » Mo Sep 04, 2006 7:41 am

Anonymous hat geschrieben:..und daher eine Frage in die Runde:

DAS ergeht mir, wie ich nach kurzen Recherchen im Netz sehen konnte, nicht allein so.

Das Problem:

irgendwann begann rechts und links auf dem Monitor ein kleiner schwarzer Streifen zu entstehen. zunächst dachte ich, es sein ein Moni-Einstellungsproblem.....denkste, nix.....jetzt "wachsen" die streifen und
sind nunmehr rechts und links bereits 15 mm breit.
DAS selbe Problem hat übrigens meine Tochter, nur bei ihr sind die Streifen bereits SO groß, daß das eigentliche Bild nur noch ca. 20 % des Monitorbildschirmes ausmacht.

Eine "Beschreibung" eines Users im Netz, der dasselbe Problem hat, besagte, daß sowohl Monitor als auch der PC keinerlei defekt aufwies.

Weiß jemand, woran DAS liegen kann ? Hat sich da etwa nen Virus eingeklingt ? Oder nen Trojaner ?

Bin dankbar für jeden Tip und Ratschlag...

LG elemka, der keen PC-Profi ist


Hallo Elemka

Wenn es kein technisches Problem ist (Nur Monitor und Grafikkarte kämen dafür in Frage)
Könnte es ein Virus sein. Trojaner scheiden aus, die arbeiten anders.

Mein Vorschlag, starte dein System im „abgesicherten Modus“ da werden dann nur die notwendigsten Treiber installiert, und sage dann Bescheid ob die Streifen dann immer noch da sind.

elemka

Re: Habe ein massives Problem....

Beitragvon elemka » Mo Sep 04, 2006 10:09 am

Knurro_Knurreck hat geschrieben:
Anonymous hat geschrieben:..und daher eine Frage in die Runde:

DAS ergeht mir, wie ich nach kurzen Recherchen im Netz sehen konnte, nicht allein so.

Das Problem:

irgendwann begann rechts und links auf dem Monitor ein kleiner schwarzer Streifen zu entstehen. zunächst dachte ich, es sein ein Moni-Einstellungsproblem.....denkste, nix.....jetzt "wachsen" die streifen und
sind nunmehr rechts und links bereits 15 mm breit.
DAS selbe Problem hat übrigens meine Tochter, nur bei ihr sind die Streifen bereits SO groß, daß das eigentliche Bild nur noch ca. 20 % des Monitorbildschirmes ausmacht.

Eine "Beschreibung" eines Users im Netz, der dasselbe Problem hat, besagte, daß sowohl Monitor als auch der PC keinerlei defekt aufwies.

Weiß jemand, woran DAS liegen kann ? Hat sich da etwa nen Virus eingeklingt ? Oder nen Trojaner ?

Bin dankbar für jeden Tip und Ratschlag...

LG elemka, der keen PC-Profi ist


Das ist die Anzeige für das Vordringen des Islamismus.

MfG Knurro


Hm, Knurro,

ich teile JEDE Meinung, die Fanatismus zurecht in Frage stellt.
Dieselbe "Horrorvorstellung" ob eines "aufkeimenden, weltbeherrschenden" Islamismus hat aber unsere Welt NICHT gehegt, als das Christentum sich überall "breit machte"....die Ziele sind dieselben, die Mittel unterschiedlich.
Wer gleich überall einen islamischen "Angriff" vermutet, der/ die sollte sich in Gelassenheit üben: NOCH wird bei Verkehrsunfällen beispielsweise MEHR gestorben.

MfG elemka, der "seine" Streifen NICHT den Muslimen in die Schuhe schiebt... :lol:

wolfi146
Beiträge: 81
Registriert: Di Jul 25, 2006 1:49 pm

Re: Habe ein massives Problem....

Beitragvon wolfi146 » Mo Sep 04, 2006 12:50 pm

Anonymous hat geschrieben:..und daher eine Frage in die Runde:

DAS ergeht mir, wie ich nach kurzen Recherchen im Netz sehen konnte, nicht allein so.

Das Problem:

irgendwann begann rechts und links auf dem Monitor ein kleiner schwarzer Streifen zu entstehen. zunächst dachte ich, es sein ein Moni-Einstellungsproblem.....denkste, nix.....jetzt "wachsen" die streifen und
sind nunmehr rechts und links bereits 15 mm breit.
DAS selbe Problem hat übrigens meine Tochter, nur bei ihr sind die Streifen bereits SO groß, daß das eigentliche Bild nur noch ca. 20 % des Monitorbildschirmes ausmacht.



Hallo.

Wenn Du beim Prüfen keinen Virus hast.
Hast Du einen 3 D Bildschirmschoner in den PC geladen? dabei erscheinen nämlich rechts und links auch schwarze Streifen.
Es kann aber auch ein 3D Spiel der verursacher sein- durch einen Fehler auf der CD.
Ich hatte sowas nämlich auch mal auf meinem alten PC, verursacher war ein 3D Bildschirmschoner.

mfg wolfi

Eine "Beschreibung" eines Users im Netz, der dasselbe Problem hat, besagte, daß sowohl Monitor als auch der PC keinerlei defekt aufwies.

Weiß jemand, woran DAS liegen kann ? Hat sich da etwa nen Virus eingeklingt ? Oder nen Trojaner ?

Bin dankbar für jeden Tip und Ratschlag...

LG elemka, der keen PC-Profi ist

elemka

Re: Habe ein massives Problem....

Beitragvon elemka » Mo Sep 18, 2006 8:14 pm

Eka-ke hat geschrieben:
Anonymous hat geschrieben:..und daher eine Frage in die Runde:

DAS ergeht mir, wie ich nach kurzen Recherchen im Netz sehen konnte, nicht allein so.

Das Problem:

irgendwann begann rechts und links auf dem Monitor ein kleiner schwarzer Streifen zu entstehen. zunächst dachte ich, es sein ein Moni-Einstellungsproblem.....denkste, nix.....jetzt "wachsen" die streifen und
sind nunmehr rechts und links bereits 15 mm breit.
DAS selbe Problem hat übrigens meine Tochter, nur bei ihr sind die Streifen bereits SO groß, daß das eigentliche Bild nur noch ca. 20 % des Monitorbildschirmes ausmacht.

Eine "Beschreibung" eines Users im Netz, der dasselbe Problem hat, besagte, daß sowohl Monitor als auch der PC keinerlei defekt aufwies.

Weiß jemand, woran DAS liegen kann ? Hat sich da etwa nen Virus eingeklingt ? Oder nen Trojaner ?

Bin dankbar für jeden Tip und Ratschlag...

LG elemka, der keen PC-Profi ist


Hallo Elemka

Wenn es kein technisches Problem ist (Nur Monitor und Grafikkarte kämen dafür in Frage)
Könnte es ein Virus sein. Trojaner scheiden aus, die arbeiten anders.

Mein Vorschlag, starte dein System im „abgesicherten Modus“ da werden dann nur die notwendigsten Treiber installiert, und sage dann Bescheid ob die Streifen dann immer noch da sind.



Hallo Eka-ke,

sorry, aber reagiere erst jetzt, weil ZU viel "dazwischen kam"....
der Streifen bleibt immer noch konstant und hartnäckig, trotz Deines
Ratschlages, den ich beherzigt hatte.
Wolfi's Tip "greift" och nicht, weil ich mit 3D-Bildschirmschonern -oder
Spielen nix am Hut habe...
Also heißt es für mich weitersuchen oder, wenn ALLES "versagt", den PC "aus dem Fenster zu werfen"....ist echt fies so ein Virus !!!

LG elemka

nicita

Beitragvon nicita » Mo Sep 18, 2006 8:20 pm

elemka,

lass doch Deinen Rechner mal direkt online prüfen, z. B. bei Symantec... da kannste auch gleich nen Sicherheitscheck machen.

http://www.symantec.com/region/de/avcenter/index.html

und dann auf security-check klicken!

LG
nicita

obi11

Beitragvon obi11 » Mo Sep 18, 2006 8:23 pm

Einen kostenfreien Virenscanner erhälst Du unter www.free-av.de und du solltest nach dem Stingertool von Mc Affe googeln... auch dieses könnte hilfreich sein.
Allerdings halte ich einen Virus für sehr unwahrscheinlich :roll:

nicita

Beitragvon nicita » Mo Sep 18, 2006 9:53 pm

obi11 hat geschrieben:Einen kostenfreien Virenscanner erhälst Du unter www.free-av.de und du solltest nach dem Stingertool von Mc Affe googeln... auch dieses könnte hilfreich sein.
Allerdings halte ich einen Virus für sehr unwahrscheinlich :roll:


Na ja obi.. aber wie erklärste Dir, dass elemkas Tochter das gleiche Phänomen auf ihrem Rechner hat? Ist doch seltsam?

Generell ist ein guter Virenscanner unabdingbar. Aber bei symantec kann er kurzfristig, ohne kosten und ohne runterladen online seinen Rechner checken. Ich bin ja kein Profi, aber bisher habe ich sehr gute Erfahrung mit der Sicherheitssoftware von symantec gemacht :roll: .. dauert außerdem nur ein paar Minuten.

obi11

Beitragvon obi11 » Di Sep 19, 2006 7:33 am

Beamten Virus: Erwartet beim Systemstart eine 17stellige Personenkennziffer sowie das Formular 21-Ema08/15, das beim zuständigen Ordnungsamt beantragt werden kann.
Ist bestimmt sowas in der Art :?

Gast

Beitragvon Gast » Do Sep 21, 2006 8:29 am

obi11 hat geschrieben:Beamten Virus: Erwartet beim Systemstart eine 17stellige Personenkennziffer sowie das Formular 21-Ema08/15, das beim zuständigen Ordnungsamt beantragt werden kann.
Ist bestimmt sowas in der Art :?

ich würde da mit meinen Aussagen vorsichtig sein, es könnten Beamte mitlesen :P
mfg cleverle2003

Rattie
Beiträge: 1193
Registriert: So Jun 11, 2006 8:21 pm

Beitragvon Rattie » Do Sep 21, 2006 8:54 am

Anonymous hat geschrieben:
obi11 hat geschrieben:Beamten Virus: Erwartet beim Systemstart eine 17stellige Personenkennziffer sowie das Formular 21-Ema08/15, das beim zuständigen Ordnungsamt beantragt werden kann.
Ist bestimmt sowas in der Art :?

ich würde da mit meinen Aussagen vorsichtig sein, es könnten Beamte mitlesen :P
mfg cleverle2003


GENAU !!!!!!!!!!!!!!!!!!!!!!!!!!!!Bild


Zurück zu „Support“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

cron